Source: node-opencv
Version: 6.0.0+git20180416.cfc96ba0-2
Severity: important

pkg-config file has been deprecated by upstream.

Attachment: node-opencv_6.0.0+git20180416.cfc96ba0-2_ppc64el-2019-02-15T11:17:20Z.build.zst
Description: Binary data

Reply via email to