´╗┐Hi Guys,
This is aimed at Interceptor users

I am battling some disk latency issues (exceeding max achievable IOPS for 
system), I am trying to move my spool folder to a RAM disk.

I updated the paths in Alligate to point to the RAM drive but Declude doesn't 
know to look there, any ideas aside from reinstalling Interceptor on the RAM 
disk?

--
Rick


CONFIDENTIALITY NOTICE

This e-mail message and any attachments contain confidential and/or privileged 
information for the sole use of the intended recipient.  If you are not the 
intended recipient, you may not read, disseminate, distribute or copy this 
e-mail message or any attachments. Please notify the sender immediately by 
reply e-mail if you received this e-mail message by mistake and delete this 
e-mail message and any attachments from your system.  E-mail transmission 
cannot be guaranteed to be secure or error-free as information could be 
intercepted, corrupted, lost, destroyed, delayed, incomplete, or contain 
viruses.  The sender, therefore, does not accept liability for any errors or 
omissions in the contents of this e-mail message or any attachments, which 
arise as a result of e-mail transmission.  If verification is required, please 
request a hard-copy version.

-. .- -


You have received this e-mail due to a past or current transaction or as a 
result of our efforts to keep you in touch with current developments affecting 
your industry. If you wish to unsubscribe from any future general information 
mailings, please click the 'Reply' button and add the word 'UNSUBSCRIBE' to the 
subject of your response.
---
This E-mail came from the Declude.JunkMail mailing list.  To
unsubscribe, just send an E-mail to imail...@declude.com, and
type "unsubscribe Declude.JunkMail".  The archives can be found
at http://www.mail-archive.com.

Reply via email to