Ain Vagula schreef:
Uwe, you understood wrong. He (?) removed tags here, in list message
to make string error better visible:
instead "to jumping;to text" should be "to text;jumping" or at least
"jumping;to text"
ain
Or did you Ain ? (misunderstod that is ;-) )
If I place all strings within their own tags (only in this message to
make visibility/readability better)
there is no: "to jumping;to text" (see below)
helpcontent2/swriter/guide.po
navigator.xhp#bm_id3154897.help.text
<bookmark_value>Navigator; overview in texts</bookmark_value>
<bookmark_value>hyperlinks;jumping to</bookmark_value>
<bookmark_value>objects;quickly moving to, within text</bookmark_value>
<bookmark_value>frames;jumping to</bookmark_value>
<bookmark_value>tables;jumping to</bookmark_value>
<bookmark_value>headings;jumping to</bookmark_value>
<bookmark_value>pages;jumping to</bookmark_value>
<bookmark_value>jumping;to text elements</bookmark_value>
<bookmark_value>overviews;Navigator in text documents</bookmark_value>
So I think evrything should stay as it is. I don't see any mishap
--
DiGro
Windows XP Professional SP2 and OOo 3.0
Scanned with: Ziggo uitgebreide internetbeveiliging
---------------------------------------------------------------------
To unsubscribe, e-mail: [email protected]
For additional commands, e-mail: [email protected]