Posting the question that I asked in us...@lists.opencontrail.org.

Hi,
I know the fact that Contrail 3.0+ supports DPDK.
Do you know what version(s) of DPDK are supported with it?
At least from the code it appears that the supported version is 2.1.
If this is true, do you know when will Contrail be able to support latest
DPDK versions (16.07 or 16.04)?
Thanks,

Harish

Note: I¹m a new user to this mailing list. Pardon me if this happens to be
repeat question.

_______________________________________________
Dev mailing list
Dev@lists.opencontrail.org
http://lists.opencontrail.org/mailman/listinfo/dev_lists.opencontrail.org

Reply via email to