Github user agresch commented on the issue:

    https://github.com/apache/storm/pull/2556
  
    What is the expectation for Storm users using different versions of HBase?  
    
    Should we have some shim layer to allow using any version?  


---

Reply via email to