Dear rolling IoTlers,

as far I'm concerned it has been an undocumented coding convention so far to
use `int` or `unsigned int` for iterator variables in a loop instead of fixed
width integer types. Does anybody object to adding this to the coding
conventions explicitly?

The problem with a SQL security joke is that Sony don't get it.

Attachment: signature.asc
Description: PGP signature

devel mailing list

Reply via email to