Hi, Leonid Lisovskiy wrote, > On Wed, Jun 22, 2016 at 9:18 PM, Waldemar Brodkorb <[email protected]> wrote: > >> > >> Currently, we need just to know that library was opened more than > >> once. Sorry if DL_OPENED2 name introduces misunderstanding, I could > >> easily rename it to any better variant. > > > > Than may be we should rename it to a better variant. > > Could you resend v2 with that fixed? > > Of course, yes. What name is the best from your point of view?
No idea. I just dislike DL_OPENED2 if no DL_OPENED is in use :) best regards Waldemar _______________________________________________ devel mailing list [email protected] http://mailman.uclibc-ng.org/cgi-bin/mailman/listinfo/devel
