On Sunday, 4 May 2014 at 19:19:57 UTC, Nick Sabalausky wrote:
Just updated to latest DUB release (v0.9.21), but now I'm getting this:


That's building with the config 'library'. If you want to run the example build with:

dub --config=example

in the root of the tkd repo.

Reply via email to