On Tuesday, 24 March 2015 at 21:31:42 UTC, Martin Nowak wrote:
On 03/24/2015 10:11 PM, John Colvin wrote:
This cannot be added to homebrew until there is a new stable release of
dub.


Why is that?
Anyhow dub is in beta and ready soon.

Current stable dub fails to build with 2.067.0, so it would break the homebrew dub package.

Reply via email to