On Wednesday, 27 January 2016 at 17:34:35 UTC, Jack Stouffer wrote:
In order to use this, you can either wait until a version of sublime is released with these changes, or you can download the dev version here https://www.sublimetext.com/3dev, and then install the new packages as described here https://github.com/sublimehq/Packages#installation.

Build 3098 (3099 is the latest) now contains these changes. So all you have to do is download the dev build of Sublime.

Reply via email to