On Fri, Mar 2, 2018 at 9:30 AM, John Mason wrote:

> Just fyi for people, several service providers will pushed hard this year
> for full TLS 1.2 compliance. This JVM tweak won't work with older Adobe
> ColdFusion versions (pre CF11).
>

I've seen posts today that Authorize.net stopped supporting older version
of TLS today. So it might be something for folks to keep an eye on if you
use Authorize.net and an older version of CF.

-Cameron

-- 
Cameron Childress
p:   678.637.5072

Reply via email to