On 14/04/14 21:08, John Smith wrote:
On Mon, Apr 14, 2014 at 9:05 PM, Eugen Dedu
<eugen.d...@pu-pm.univ-fcomte.fr> wrote:


ptlib and opal are too old to bother with those issues.  We are working to
use the newest ptlib/opal code...

I can checkout the latest revisions of ptlib/opal and run the analyzer on that.

Good, please try versions ptlib 2.14 and opal 3.14 (latest stable releases) and post the results not here, but on opalvoip-u...@lists.sourceforge.net mailing list.

Thank you!
--
Eugen
_______________________________________________
ekiga-devel-list mailing list
ekiga-devel-list@gnome.org
https://mail.gnome.org/mailman/listinfo/ekiga-devel-list

Reply via email to