Peter van der Zee wrote:
My vote would go to leave function as it is, if not then to use lambda or florin and otherwise something like the above. Reserve # and @ for new syntax.
I second that. Waldemar _______________________________________________ es-discuss mailing list [email protected] https://mail.mozilla.org/listinfo/es-discuss

