> acdcjavier <notificati...@github.com> writes:
> > Could you please try the git version of Flent and see if the same bug is 
> > present there? You should be able to just clone the repository and use the 
> > `run-flent` script in place of the system-installed version. Ok, but do I 
> > need to remove flent system-installed version?
> Not for testing; you can just run the ./run-flent script and it'll ignore the 
> system-installed version...

Thanks but got this error
Sorry, Flent requires v3.5 or later of Python.

But I have phyton 3.7...

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/tohojo/flent/issues/187#issuecomment-542195918
_______________________________________________
Flent-users mailing list
Flent-users@flent.org
http://flent.org/mailman/listinfo/flent-users_flent.org

Reply via email to