Martin Spott wrote:

"Curtis L. Olson" wrote:


The first prerelease of FlightGear-0.9.8 and SimGear-0.3.8 are available for download. Please see their respective web sites for details:



Strange errors over here and I currently don't know the reason. Two
possibilities:
1.) pre1 doesn't work with the current base package CVS



Yah, pre1 needs the pre1 base package since I changed the apt.dat.gz stuff afterwards.


2.) pre1 doesn't work with plib-1.8.3

I fear I won't have the time to find out before next year :-(



I'm sure I'm using plib-1.8.3 here without problems. Anyone else seeing a problem?


Curt

--
Curtis Olson http://www.flightgear.org/~curt HumanFIRST Program http://www.humanfirst.umn.edu/
FlightGear Project http://www.flightgear.org
Unique text: 2f585eeea02e2c79d7b1d8c4963bae2d



_______________________________________________ Flightgear-devel mailing list Flightgear-devel@flightgear.org http://mail.flightgear.org/mailman/listinfo/flightgear-devel 2f585eeea02e2c79d7b1d8c4963bae2d

Reply via email to