Title: FOP 0.19 with JDK1.1

Is it still possible to run the latest version of FOP with JDK1.1. Currently I am using 0.15 and I need to assess the risks in moving to a newer version. We have done a quick test and it seems that it now has a dependency on batik which requires JDK 1.2 onwards.

Can someone clarify the position please.

Thanks

Stephen Fry

Reply via email to