All --

On 11 Jul 2001 11:12:50 -0400, Gregor N. Purdy wrote:
> Its been some time since I've been able to build fop from CVS. I just
> completed a fresh checkout of xml-fop and when I run ./, the
> thing just hangs after printing "Starting Ant...".
> Has anyone else run into this? Is it solved? I'd like to get back to
> using FOP for some of my projects, and I'd prefer to track the
> development rather than go back to an older release.

My apologies if someone dealt with this and I didn't see it. I still
cannot build fop out of CVS. I just did a CVS update, too.

I can't figure out why Ant would hang, and I thought fop was self-
contained, so whatever I'm running should be whatever you all are
running, but I assume you are all able to build fop.

Does anyone have any idea what I could look at to try to resolve
the problem? I'd really like to get back to producing PDF files...



-- Gregor
/                                                                     \
   Gregor N. Purdy                          [EMAIL PROTECTED]
   Focus Research, Inc.      
   8080 Beckett Center Drive #203                   513-860-3570 vox
   West Chester, OH 45069                           513-860-3579 fax

To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, email: [EMAIL PROTECTED]

Reply via email to