Hi Eric,

What operating system are you working on? You probably don't need to
compile ant, there will almost definitely be binaries for your
operating system.

Mehdi

On 19 July 2011 13:58, Eric Douglas <edoug...@blockhouse.com> wrote:
> If I try to compile fop source it says it requires ant.
> If I download the source for ant and try to compile it says it requires bsf.
> If I download the source for bsf and try to compile it says it requires
> jython.
> If I download the source for jython and try to compile it says it requires
> ant.

Reply via email to