[EMAIL PROTECTED] wrote:

anyway, i get the error:
java.xml.transform.TransformerConfigurationException: stylesheet requires
attribute: version...

of course it is there, but still i get the error, i maved the version tag
in the attributes before and after each of the other attributes... but
still same error...

looks like: http://nagoya.apache.org/bugzilla/show_bug.cgi?id=6813 sorry, is not really helpfull...

------------------------
Peter Jacobs
Freelance multimedia programmeur
De Budetstraat 8
B-3201 Aarschot
[EMAIL PROTECTED]
016/573257



Reply via email to