On Sunday 22 December 2002 14:04, you wrote:
> Do you mean the latest CVS? I tried with 2.4.1, same result (ie, correct
> result from command line, same error message via cocoon)

2.4.1 should be ok. Are you running on JDK 1.4? Check
if you really use your Xalan version with Cocoon. JDK 1.4
comes with an older, buggy Xalan version which is usually
loaded first. Ask the Cocoon gurus how to work around this.

J.Pietschmann

---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]

Reply via email to