Muy buenas tardes a tod@s.

Después de efectuar una actualización de mi Windows 10 Pro a la versión
1703 Build 15063.332 acabo de descubrir que el Operational Navigator de la
versión 7.1 no se abre. El error parece ser una DLL de Visual C++ la
msvcr80.dll.

Ha estado funcionando durante mucho tiempo i al efectuar la actualización
de Windows ha empezado a dar error.

El problema es que no encuentro solución para el Visual y he decidido de
implementar el Iseries navigator para Web y me encuentro con más problemas.

De entrada he instalado todo lo relativo al Http Admin en el AS400 y desde
el PC consigo conectar con la página

http://miservidoras:2001/webnav/WNServlet?task=home&WnLocale=es



Con mi usuario y contraseña accedo a la página inicial y seguidamente
intento acceder a “Ver todas las tareas” me enseña dicha página con mi
servidor y al presionar “Aceptar” me lanza el siguiente error: Error 500:
SRVE0295E: Error notificado: 500



Alguien sa

*Lluís Segura i Rosich*

*Sistemes d'Informació*

[image: cid:image001.jpg@01CE936F.96AB8880]

*Industrias Valls 1,S.A. – Av. Balmes, 16 – 08700 IGUALADA*

*e-mail: lseg...@puntoblanco.com <lseg...@puntoblanco.com>*

*Tel. +34 93 8035252 – Fax: +34 93 8044362*

*www.puntoblanco.com* <http://www.puntoblanco.com/>* /* [image:
cid:image002.jpg@01CE936F.96AB8880]*http://www.facebook.com/puntoblanco
<http://www.facebook.com/puntoblanco>*
____________________________________________________
Únete a Recursos AS400, nuestra Comunidad ( http://bit.ly/db68dd )
Forum.Help400 © Publicaciones Help400, S.L.

Responder a