OK - so we have "tip", "current", "ckout", "next" and "previous"!
On 26 January 2011 17:17, Richard Hipp <[email protected]> wrote: > "Tip" refers to the most recent check-in in your repository, which is not > necessarily the check-in you most recently did yourself, or which you > currently have checked out. "current" might be a better name depending on > what you want. See > http://www.fossil-scm.org/fossil/doc/trunk/www/checkin_names.wiki >
_______________________________________________ fossil-users mailing list [email protected] http://lists.fossil-scm.org:8080/cgi-bin/mailman/listinfo/fossil-users

