Is that still true for the latest FM versions? I have some extend scripts 
running without issues.


Vriendelijke groet / Kind regards,
 
Wim Hooghwinkel


Op 23 okt. 2013, om 18:03 heeft Robert Lauriston <rob...@lauriston.com> het 
volgende geschreven:

> ExtendScript is buggy, unsupported, and only partially documented.

_______________________________________________


You are currently subscribed to framers as arch...@mail-archive.com.

Send list messages to framers@lists.frameusers.com.

To unsubscribe send a blank email to
framers-unsubscr...@lists.frameusers.com
or visit 
http://lists.frameusers.com/mailman/options/framers/archive%40mail-archive.com

Send administrative questions to listad...@frameusers.com. Visit
http://www.frameusers.com/ for more resources and info.

Reply via email to