I've upgraded to TCS2, and I'm just starting to explore RoboHelp 8.0.2.208

When I try to import a FM9.0.3 (9.0p250) file into RoboHelp, I get the 
message, "Unable to install RoboHelp plugin for FrameMaker. Please close 
FrameMaker and try again."

Well, FrameMaker is not running.

I've searched the Adobe site, and tried some Google searches, but can't 
seem to find a resolution to this problem.

I'm on Win XP Pro v2002, SP3 on a Dell 450 workstation 2.40 GHz, 3GB RAM, 
Dual 22" monitors.

Do you know how to resolve my problem, or can you point me to a TCS2 or 
Robohelp discussion list?

Thanks for your help,
Richard

Reply via email to