> So, is Flare v4.2 only support Acrobat 8, meaning I must purchase an 
> upgrade
> in order to work with Flare? Or is there a way to fix this problem in the
> configuration?


It seems to me that the FrameMaker forum is not the place to be looking for 
Flare support.

Mike Wickham 


Reply via email to