On Sun, Mar 16, 2014 at 10:49 AM, RW <rwmailli...@googlemail.com> wrote:

> On Sun, 16 Mar 2014 17:07:32 +0000 (UTC)
> Thomas Mueller wrote:
> > Maybe build and install wine and download 32-bit Adobe Flash plugin?
> > Wine only runs on i386 but can be run from amd64 using /compat/i386.
> The Linux Flash plugin still works for me.

If you object to binary blobs, it is a non-starter, but
www/linux-f10-flashplugin11 works quite well with firefox. (I asume that
tis is what Thomas was referring to.
R. Kevin Oberman, Network Engineer, Retired
E-mail: rkober...@gmail.com
freebsd-current@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-current-unsubscr...@freebsd.org"

Reply via email to