kris> Yeah, like I said, you can do this in a jail under 5.0.

Yes, but your kernel should have 'vn' device driver which is already
deprecated in recent 5-current.  Without vn, 4-stable build (make a
release) will fail when vnconfig(8) does its job for boot floppies.

Of course, we can fake vnconfig(8) in a jail environment so we can do
this with some hacks :-)

-- -

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to