On Thu, 7 Mar 2002 13:30:44 +0200 (EET), Maxim Sobolev <[EMAIL PROTECTED]> said:

    Maxim> Hi, Looks like source upgrade path is broken due to PAM. My
    Maxim> system is -CURRENT compiled on 19 February. Please fix.

Could this have anything to do with the fact that, since I built world
yesterday, I can't log in as root?

Michael D. Harnois                   bilocational bivocational
Pastor, Redeemer Lutheran Church                Washburn, Iowa
1L, UST School of Law                   Minneapolis, Minnesota
 A witty saying proves nothing. -- Voltaire

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to