On Sat, Mar 09, 2002 at 07:39:00AM -0600, "Jacques A. Vidrine" <[EMAIL PROTECTED]> 

> Update your -CURRENT.  I noticed this problem a month or two ago,
> but with a recent build of -CURRENT, gvim finally works again.

Hm, thanks for confirming, but I'm running the very latest -current
as I wrote. Actually I've switched back to -current some weeks ago
after using -stable for a while because -current was very unstable
after beginnings of SMPng. To be clear I did fresh install of the
-current snapshot which I found in ftp.ee.freebsd.org, not 4.5->
-current upgrade. I've built several worlds and kernels from that
Any hints? Seems like some environment configuration problem or
latent bug somewhere..

Vallo Kallaste

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to