never> Maybe it's better to make two different ports vmware-tools and
never> vmware-tools3, first of which is for vmware2?

Ancient ports/emulators/vmware-tools (FreeBSD native vmware-tools for
VMware _1.x_) is outdated for VMware 2.x; it doesn't have time sync

If you're VMware 2.x user, you may want to consider to install

-- -
Makoto `MAR' Matsushita

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to