On Wed, Sep 04, 2002 at 11:27:52AM +0200, Mario Goebbels wrote:

> Hmmmm. Is mergemaster really necessary? I mean when upgrading from a fresh
> 4.6 install?

No, but completely upgrading /etc most assuredly is.  If you don't use
mergemaster to do this then you'll probably find it a real PITA.


Attachment: msg42632/pgp00000.pgp
Description: PGP signature

Reply via email to