On Tue, Jan 20, 2004 at 09:04:36PM -0800, Loren M. Lang wrote:

> > You may want to start by looking into the net/nss_ldap and security/pam_ldap
> > ports.  Beyond that, I don't know what to tell you.
> 
> nss_ldap claims it requires freebsd 5.1 or newer when I try to install
> it, if there is someway to be able to still use it on freebsd, I
> would like to know.

Er, install FreeBSD 5.1 or newer to use it on FreeBSD.

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to