On 2004-06-18T23:17:14-0700, Joe Schmoe wrote:
> A line that starts with:  spec_getpages
> A line that starts with: vm_fault: pager
> One of the lines ends with: 0xc4866000 (can't tell
> which)
> One of the lines contains: md0: I/O read failure
> One of the lines contains the word:  sysinstall
> And that's that.  This happens _no matter what
> machine_ I try to install 5.2.1-RELEASE on - and as
> you can see, I tried it on several very different
> machines.  I tried disabling things like USB, etc., to
> no avail.

Whenever I have ever had trouble like this when installing from
floppies, it has always, without fail, been the fault of the floppy disk

Try writing the .flp out to a fresh floppy and see if you get any
further along.

> So the question is, has any person, anywhere, at any
> time, successfully installed 5.2.1-RELEASE on any
> hardware whatsoever ?  Or is it just a practical joke
> release ?

That's a tad caustic, don't you think?

perl -e 'print unpack("u","88V]N=&%C=\"!I;F9O(&EN(&AE861E<G,*");'

Attachment: pgpl6s8g4UmWo.pgp
Description: PGP signature

Reply via email to