> 
> Can someone tell me how to get the FreeBSD 4.8 install CD to recognize my
> Dell RAID array?  It needs the aac driver and it's not enabled on the 4.8
> GENERIC kernel.

You may need to go to the 5.2.1 version.

////jerry

> Thanks,
> 
> Brian Smith
> Associate Analyst/Programming
> (304)466-1065 ext. 207
> [EMAIL PROTECTED]
> 
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to