A PC300 pelo que eu sei foi descontinuada. Aqui tambem da a entender isso:

http://www.cyclades.com/products/6/pc300

Quem comemorou com isso foram fabricantes como a Tahoe e FARSITE. A
ultima versao que eu fiz funcionar foi FreeBSD 5.2, com pequenas
modificacoes no driver que eles disponibilizam, mas tendo que incluir
suporte a FreeBSD 3 (COMPAT_AOUT) e COMPAT_FREEBSD4. Depois do 5.2
nunca mais funcionou.

Acho que solicitar drivers mais recebtes pra Linux ou BSD nao vai dar
em nada, ja que o hardware foi descontinuado.

A sugestao do Alex Moura eh a mais cabivel, o jeito vai ser ir para
4.11 ou ficar no 5.2. No 5.2 eu posso te ajudar se precisar, acho que
ainda tenho o driver.

Falow ai.

PS.: Se alguem souber PF/ALTQ ainda tenho esperancas de ser respondido ;-)

-- 
===========
Eduardo Meyer
pessoal: [EMAIL PROTECTED]
profissional: [EMAIL PROTECTED]
-------------------------
Histórico: http://www.fug.com.br/historico/html/freebsd/
Sair da lista: https://www.fug.com.br/mailman/listinfo/freebsd

Responder a