Update of bug #17843 (project freeciv):

         Planned Release:            2.3.0, 2.4.0 => 2.4.0                  

    _______________________________________________________

Follow-up Comment #6:

I've raised patch #2768 for the documentation, so this one can remain to
consider lifting the limitations. Hence, removing 2.3.0 target.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?17843>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to