Follow-up Comment #13, patch #3331 (project freeciv):

> what's the minimum automake version requirement for this?

Don't remember exact version any more, but I did check that it was lower than
our current minimum requirement (1.8).

    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?3331>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to