Follow-up Comment #5, patch #3417 (project freeciv):

As of patch #3424, Qt 4.7 is no longer a requirement -- it now builds fine on
my 4.6.2 system.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?3417>

_______________________________________________
  Message sent via/by Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to