Hi,

I have a basic install question. I am trying to install Galaxy on my computer 
(Mac) and I think I have downloaded all necessary files (Galaxy and mercurial, 
and I have python 2.6), but I think I have the files in wrong place (in my user 
folder) and when I try t do hg for example it says I do not have it. I think I 
have to set the path or move them where they should be. Please help.

Thanks,
Masi


On Oct 10, 2014, at 1:10 PM, NAMIT KUMAR wrote:

> Hello,
> 
> I am using galaxy on amazon web servers ( AMI: ami-a7dbf6ce; Name: Galaxy 
> CloudMan 2.3).
> This is a setup I have used several time in the past with no issue, for 
> suddenly since yesterday- there is NO option of fastq groomer tool on this 
> ami. 
> 
> fastq groomer tool is still available on public server but not on aws 
> cloudman. 
> 
> Anyone has any information on this?
> 
> best,
> Namit 
> ___________________________________________________________
> Please keep all replies on the list by using "reply all"
> in your mail client.  To manage your subscriptions to this
> and other Galaxy lists, please use the interface at:
>  http://lists.bx.psu.edu/
> 
> To search Galaxy mailing lists use the unified search at:
>  http://galaxyproject.org/search/mailinglists/






___________________________________________________________
Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:
  http://lists.bx.psu.edu/

To search Galaxy mailing lists use the unified search at:
  http://galaxyproject.org/search/mailinglists/

Reply via email to