On 10/20/11 9:22 PM, Donnie Berkholz wrote: > alright, use_if_iuse. That's my last bikeshed for today.
I think this is the best one. I didn't really like any of the previously proposed names, but this one is good.
signature.asc
Description: OpenPGP digital signature
