Hi, Øyvind,

do you really need libraw >= 0.16.0?

I have some trouble with the recent version in Ubuntu Trusty - 0.15.4.
You know - dependency nightmare.:'(

Best Regards

Thorsten
_______________________________________________
gimp-developer-list mailing list
List address:    gimp-developer-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-developer-list
List archives:   https://mail.gnome.org/archives/gimp-developer-list

Reply via email to