Shlomi Fish <[EMAIL PROTECTED]> writes:

> > An alternative would
> > be to distribute gimp-perl separately. In that case, I wouldn't care
> > how it is built or packaged.
> >
> Isn't it already the case for Gimp 1.3.x?

no, the case for gimp-1.3 is that it ships w/o gimp-perl and there's
no separate gimp-perl package. At the moment it looks a lot as if
gimp-1.4 will not have gimp-perl support.

Salut, Sven

Gimp-developer mailing list

Reply via email to