Carol Spears <[EMAIL PROTECTED]> writes:

> > [1] i provide gimp1.3 in contribs because so much people complain
> >     to me about font issues with gimp-1.2.x
> > 
> you could include the gimp-freetype plug-in
> ( get the one with a 2 in it for gimp-1.2.
> this plug-in takes care of all the problems i had with fonts in
> gimp-1.2, debian woody, sarge and lately sid.

gimp2-freetype is already packaged in mandrake contribs since Sun Aug
10 2003 :-)

i didn't know that it was for gimp-1.2.x branch.

thanks for the information

Gimp-developer mailing list

Reply via email to