Hi,

"[EMAIL PROTECTED]" <[EMAIL PROTECTED]> writes:

> Something seems wrong with autogen.sh for gimp
> It doesn't seem to recognize automake 1.8.3 from
> mingw.org is newer than 1.6

Is your automake executable versioned? It shouldn't be called
automake, but automake-1.8. If that is the case, what is the exact
output of 'automake-1.8 --version' ?


Sven
_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to