I'm developing a new plugin for gimp that works in the 2.2 series, but not in
2.3.10. It shows the menu entry in gray, but there aren't any messages in
the console about.

In the other hand, i have other plugin that works fine. In this case, is a
load image plugin, but shows in console:
"GIMP: save handler "plugin-lct-load" does not take the standard save
handler args", when i use the standard load args.

View this message in context: 
Sent from the Gimp Developer mailing list archive at Nabble.com.

Gimp-developer mailing list

Reply via email to