Hello,

to save some download time ;-)  I tried to upgrade from 1.1.27 to 1.1.28
with the patch file.  I found some minor problems; some files are
incorporated in their final form and not in the ini-form:

      gimp-remote.1
      gimp.1
      gimp.spec
      gimprc.5
      gimptool.1
      libgimp/gimpfeatures.h

have to be:

      gimp-remote.1.in
      gimp.1.in
      gimp.spec.in
      gimprc.5.in
      gimptool.1.in
      libgimp/gimpfeatures.h.in

Yours
Uwe

-- 
mailto:[EMAIL PROTECTED]
http://rcswww.urz.tu-dresden.de/~koloska/
--                                    --
right now the web page is in german only
but this will change as time goes by ;-)

Reply via email to