gerard82 (for...@gimpusers.com) wrote:
> >[quote]
> >checking for BABL... no
> >configure: error: Package requirements (babl >= 0.1.11) were not met:
[...]
> No way this will succeed.
> I checked but there's simply no babl-0.1.11 available.

If you're compiling Gimp from Git then you also need to use gegl and
babl from git.

Bye,
        Simon
-- 
              si...@budig.de              http://simon.budig.de/
_______________________________________________
gimp-user-list mailing list
gimp-user-list@gnome.org
https://mail.gnome.org/mailman/listinfo/gimp-user-list

Reply via email to