>Um - isn't your 'pkgversion' flag explicitly setting the babl version
>to 0.1.10?  It's been a while since I used checkinstall, so I could be
>wrong though.
You know checkinstall may have been the issue as babl was registering as 0.1.11
after a clean install and doing make install instead of checkinstall.

I move onto Gentoo anyway, I'm compiling to much from source and might as well
be on a source distro.

Rukiri (via www.gimpusers.com/forums)
gimp-user-list mailing list

Reply via email to