I'm hoping to revive this discussion.  I am also having a similar problem but my
EPS files are exported from AutoCad LT. 2014.  I get the error that is in the
attachment.  I do have GhostScript 9.14 installed and I have GS_Prog set to the
right path.  GS installed two executables in the bin subdirectory, gswin64c and

What's the difference?  I've tried both and I get the same error. 

I also found a post that suggested setting a second environment variable GS_LIB,
which I have also done.



>Hi everybody,
>this is my first post on this mailing list and it concerns the EPS
>support in Gimp 2.8.2

* http://www.gimpusers.com/system/attachments/111/original/GIMP_Error.JPG

Hud_One (via www.gimpusers.com/forums)
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to