I am afraid to do anything new!!!!  My Gimp works fine as is.  Sorry for all 
this trouble for you.
Dale
 

    On Saturday, July 23, 2016 3:35 AM, Rick Strong <rnstr...@magma.ca> wrote:
 

 Gene,

Your image appears to show your text "Gluing the nut back on" in the type 
FONT box.
Your type should be below this in a thin line box with a small re-sizing box 
at each of the four corners.
Pls see my attached photo (if it comes through).

Rick

-----Original Message----- 
From: Gene Heskett
Sent: Friday, July 22, 2016 1:22 AM
To: Rick Strong ; gimp-user-list@gnome.org
Subject: Re: [Gimp-user] Gimp 2.8.2, wheezy install

On Friday 22 July 2016 00:03:22 Rick Strong wrote:

> Make sure the SIZE is NOT in Px (pixels). Use Pt (points) or something
> bigger. Also make sure TYPE COLOUR (COLOR) is not black on black or
> white on white. Make it yellow; you can always change it later.
>
> Rick

Nothing I change there makes it to the image.

Snapshot attached. smunched to 63kb.

Thanks Rick.

_______________________________________________
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:  https://mail.gnome.org/archives/gimp-user-list


  
_______________________________________________
gimp-user-list mailing list
List address:    gimp-user-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-user-list
List archives:   https://mail.gnome.org/archives/gimp-user-list

Reply via email to